{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
271 visninger | Oprettet:

Mercruiser V6 4.3 lav gas problem {{forumTopicSubject}}

Hej BG,
jeg har fået købt mig en 18,5 fods Doral og havde den lige "ude" i går på en test tur og der var desværre lidt problemer :

1. lidt svær at starte - bevarres det er en karburator model med T5 tændig og det var koldt.
2. efter 10-12 min ville den ikke længere gå helt jævnt i tomgang men jeg satte i gear og sejlede lidt rundt i havnen med lidt gas.
3. efter ca 18 min sejlede jeg ud af havnen og gav stille og roligt fuld gas - motoren lød fint, båden planede og ramte ca 40 knob.
4. efter yderligere et par minutter med fuld gas +- hiver jeg den ned på cruise fart 20-25 knob og her opfører den sig også fint
5. så reducerer jeg gassen yderligere til omkring 1500 omdr. og SÅ GÅR MOTOREN UD.
6. jeg får den startet igen efter et par forsøg men kun ved at give halv gas og så "skynde mig" i gear og op på halv gas igen.
7. prøve at "lege" lidt med gassen og finder ud af at fra ca 1900 omdr. og ned til tomgang der går den ud og fra 2100 og op går motoren fint og fra 1900-2100 går den ujævnt (op og ned i omdr.)

ER der nogen der kender dette symptom ?? jeg tænker selv at det kan være :
skidt i karburator (dysse)
fejl i elektrisk choker
dårlig tændspole
dårlig elektronisk tænding

prøv i øvrigt lige at spørge om det var spændende at lægge til med et setup der kun vil køre i plane fart eller gå ud



Kommentarer på:  Mercruiser V6 4.3 lav gas problem
Kommentér på:
Mercruiser V6 4.3 lav gas problem