{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
204 visninger | Oprettet:

Yamaha 55hk {{forumTopicSubject}}

Hej alle sammen har et problem med min yamaha 55hk når den sejler langsomt kommer der lidt kølevand men når den får gas holder den op med at køle og hyler i overheat har skilt den helt ad og der er et hul i bund af motorblok skal der være det håber i kan hjælpe for den sejler ellers kanon



Kommentarer på:  Yamaha 55hk
  • #1   6. aug Hej.

    Der skal ikke være nogen huller i motorblokken. Hylen kan være en defekt termostat, relæ eller Impeller.


  • Lasse S
    Lasse S Tilmeldt:
    aug 2018

    Følger: 1 Emner: 1 Svar: 5
    #2   7. aug Hvordan kommer der så vand ned til benet og udstødning der er et rum under det der hul i blokken hvor der så er et hul mere hvor vandet løber ned i benet

  • Lasse S
    Lasse S Tilmeldt:
    aug 2018

    Følger: 1 Emner: 1 Svar: 5
    #3   7. aug Der er helt nyt pumpehus og impelle på har godt ikke startet den op endnu mangler en ny bund pakning men undrede mig over det der hul

  • Lasse S
    Lasse S Tilmeldt:
    aug 2018

    Følger: 1 Emner: 1 Svar: 5
    #4   7. aug Ja hylen kommer fra min fjernstyring fordi den siger den er for varm der kom heller ingen køle stråle

  • #5   8. aug Første punkt må være at checke at impeller og hus er samlet som det skal. Man kan (jeg kan i alt fald) godt komme til at skubbe den lille not der sidder mellem impeller og skrueaksel ned under impelleren under samling med det resultat impelleren ikke trækkes rundt af akslen.

    Hvis du har en stor boremaskine kan du evt sætte den på skrueakslen og se at vandet kommer op ad impellerhuset når underbenet står i en balje vand


  • Lasse S
    Lasse S Tilmeldt:
    aug 2018

    Følger: 1 Emner: 1 Svar: 5
    #6   8. aug Men det hul skal vel så være i bunden af motoren

Kommentér på:
Yamaha 55hk