{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
Kommentarer på:  Ny dødmandskontakt
  • #1   8. sep Billede af åbne kabelsko

    profilbillede
  • #2   9. sep Hej Morten
    Hvad er det for en motor? Jeg tror kredsene er lidt forskellige afhængig af fabrikat, men de fleste sættes på NO (normally open) kredsen og når splitten trækkes ud forbinder den til stel.

    Kan du ikke måle på din nuværende kontakt hvordan den virker?

    Knappen du linker til har jeg selv, den fungerer fint på 3. år. Der er både et NO (normally open) og et NC (Normally closed) kontaktsæt så det skal nok komme til at fungere


  • #3   9. sep Hej Per.
    Det er en 15 hk Mercury fra ca. 2000.
    Den ene ledning må gå til stel og den anden må jo så afbryde tændingen.
    Jeg kan se der er 4 poler på kontakten, men jeg skal jo kun bruge de 2?
    Men hvilke? smiley


  • #4   9. sep Hej Morten
    Polerne er parvis forbundne overfor hinanden så eet polpar er åbent når splitten er i, men lukker når den trækkes ud imens det andet polpar er lukket med split og åbent når splitten fjernes. Jeg tror det er skrevet bagpå, måske med NC (lukket i normalstilling/med split) og NO (åben i normalstilling/med split)

    Så det afhænger af hvordan din nuværende dødemands knap virker - er der gennemgang med splitten i skal der også være gennemgang i den nye og omvendt.

    Hvis jeg ikke husker fejl, er den Åben med split i og slutter til stel når splitten fjernes på min.... men det er en oldsag af en mariner/yamaha fra slutfirserne så den kan jo være anderledes end din


  • #5   10. sep Jeg prøver mig frem.
    Så længe den er i balje og jeg har kabelsko på ledningerne, kan jeg jo bare teste og bytte rundt efter behov.
    Tak for hjælpen. smiley


Kommentér på:
Ny dødmandskontakt