{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter

Er det normalt?

444 visninger | Oprettet: 24. feb

Er det normalt?

Hej alle sammen.

Er det normalt at der kommer vand ud af de to huller i midten, lidt under sladrestrålen? Har prøvet at kigge på andre videoer, men synes det er svært at se.. Min værste frygt er, at der er en utæthed ind til en cylinder - forhåbentlig tager jeg fejl?

Videoen er filmet d. 23/2-19

På forhånd tak :-)

Vincent C
Mand | 26 år | Oprettet: 27. apr 2018


Kommentér på:
Er det normalt?
  •   26. feb Thomas, Du har ret, intet topstykke, men der er stadigt en plade ved cylinder, og den har det med at gå til, det er et ret kendt problem på de gamle Mercury. smiley

    Jeg tror ikke der er noget med hverken impeller eller røret der går op, fordi hvis det er utæt så er der ingen, eller stort set ingen kølestråle overhovedet.



  •   26. feb Hej Vincent inden du bare lige skiller det hele ad, ville det være en god ide at tage "lower unit" af så du komme ind til vand pumpen. Og check om der er noget der blokere for at køle vendet kan løbe ud forneden.
    Nu kan jeg jo se at du får fin køle stråle et stykke tid inden der kommer vand ud af udstødningshullet. det betyder at motorblokken er fyldt op med vand inden det kommer ud af udstødningen. Der sidder et rør mellem vandpumpen og motoren, som kan være utæt, men så syntes jeg ikke der burde komme så fin en sladre ståle. Det kan være så simpel at der sidder sand snavs og tang inde i benet, der hvor kølevandet normalt skal løbe ud. Hvis det er tilfældet vil vandet hobe sig op og løbe ud der hvor det gør nu.
    Jeg syntes nu ikke den går helt ringe endda, det er jo en gammel 2T motor. Hvor der sidder 3 karburatorer, og de skal trimmes meget nøjagtig ind. Men helt snorlige som en 4T kommer den nok ikke til. Dels er der 3 gasspjæld der skal synkroniseres og so er der blandingsskruen. Som helst skal stå sådan at den er tæt på at få for meget, for at den ikke skal tabe pusten når den skal ud af hullet. Fra ny er den også udstyret med et idle-stabilisator modul, som er kend for at skabe problemer.
    Hvis der kommer lidt vand ind i en cylinder, vil tændrøret kunne se ud som det til højre i sidste billeder i dette album.
    https://www.baadgalleri.dk/fotoalbum/teknik-projekter/1932-renovering_af_mercury_260hp
    få benet pillet af og inspiceret den ende først, for knækker der først skruer i blokken så kræver det lidt mere erfaring og snilde et få dem fikset igen. Og der er ingen topstykke der kan demonteres på denne model motor, da det er støbt sammen med selve blokken.
    https://www.baadgalleri.dk/fotoalbum/teknik-projekter/1595-mercury_115hp__aar_1984

    https://www.youtube.com/watch?v=GzF1doVau8A


  •   26. feb Jeg ville nok forvente den var utæt enten ved udstødningssiden, eller ved toppladen hvor tændrør skrues i.

    Desværre kender jeg ikke lige de danske navne, men "exhaust cover" og "head cover" hvis det er en saltvandsmotor, så pas på når du løsner bolte, de knækker for et godt ord.


  •   26. feb Tændrør vil gerne være misfarvet, og somregel kan der ses vandperler omkring elektroden.

    Det bedste du kan gøre er at pille alle tændrør ud, og se kigge på dem, det burde være til at se hvis der er et eller 2 tændrør der falder uden for normalen, husk at hold øje med hvor de har været monteret. smiley


  •   26. feb Ronni N:
    Tak fordi du tager dig tid til at komme med fif!
    Hvordan ser tændrøret ud, hvis den brænder vand af?


  •   26. feb Hvis du beslutter dig for at prøve den på vandet, så sørg lige for at have en anden mulighed for at kunne komme i havn, at ligge og drive med en motor der ikke vil starte er ikke sjovt, det er afprøvet.

    Inden du begynder at justere på den, så skal du lige have fundet ud af om den går på alle cylindere, start med at tjek tændrør, det er nemt at se hvis den brænder vand af.


  •   26. feb Ronni N:
    Det kan godt passe, at den går ujævnt.
    Jeg fik den hjem sidste sommer, og har døjet lidt med nogle strømproblemer, så er ikke nået til justeringen af den endnu - tænker alt skal spille, før jeg begynder på dét.
    Dette problem var så bare det næste i rækken smiley

    Thomas M:
    Det har du selvfølgelig ret i smiley
    Jeg tænker også at montere en temperatur føler, skal bare lige have fundet det rigtige.
    Ang. at skille den i atomer... Det er nok ikke min stærke side, men det skal jo næsten komme an på en prøve smiley
    Kunne bare være fedt lige at få den afprøvet på vandet - om det så bare er en 30 min tur.

    Men igen, tak for svar.


  •   26. feb Jeg ved ikke om det bare er mig, men det lyder også som om motoren går en anelse ujævnt, så vand i en cylinder kunne være en mulighed.

  •   25. feb Jeg ville ikke sejle på lange ture med en motor der gør unormale ting. Det vil være en god ide at montere en temperatue føler i motoren, så du kan se om den bliver for varm. Jeg husker at der var en lille prop med 1/8" gvind i top dkkslet man kunne skrue ud og montere en føler.
    For mig ser det ud til at der er en utæthed i nogle af mellemflangerne.
    https://www.mercruiserparts.com/bam/subassembly/32214/488/16
    Du bør tage det seriøst hvis du sejler på åbent hav, hvor det måske tager et par dage, eller tre, at drive til kysten. Hvis vinden er ugunstig!
    En gammel motor som den du har trænger nok til den helt store tur, komplet adskillese og inspektion. Der kan være uheldige tæringer, som som skaber dit problem. Og hvis du er heldig er det en pakning som driller.
    Jeg ville skille den ad i atomer, og bygge den op med nye pakninger over det hele.
    Jeg har selv haft en 115hp med brunt bånd, en super fin motor hvis den er instillet korrekt. Og korrekt var ikke helt som de gamle fabriks instillinger var. JEg fandt nemlig at hvis jeg dysede den 115hp motor op 2 nr i dyser, og reducerede WOT advance med 2 grader, så gik den væsentlig bedre. Nå men det er en anden historie!!!


  •   25. feb Hej Thomas M
    Tak for svar!
    Har det indflydelse på nogen som helst måde?
    For der kommer jo stadig vand ind og køler motoren.
    Er min værste frygt afværget?


  •   25. feb Nej det er ikke normalt med så meget vand. Der kommer lidt vand ud, og på linket her kan man se hvor lidt. Det er nærmest bare lidt vand, så der må være noget længerenede i benet der er stoppet. Det kommer typisk ud lige over kavitations pladen, i nogle riller i hver side af benet, og ellers i midten af propellen sammen med udstødningen.
    https://www.youtube.com/watch?v=86W34WTfAJE

    på billede 4 her i mit album kan du se de aflange huller som sidder over kavitavions pladen lige over propellen.
    https://www.baadgalleri.dk/galleri/6099-finnsport_500_solgt