{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
131 visninger | Oprettet:

Stater {{forumTopicSubject}}

Er nu nået så langet har pillet stateren af motoren ,skilt stateren ad,renset kul og så viedere alt så fint ud,stateren snure men men går ikke i indgreb på svinghjulet,det ligesom den snure for langsomt, har også prøvet med startkabler direkte fra bilen på stater med samme resultat tandhjulet køer ikke op,hvis der er nogle der ved noget inden jeg køber en ny stater, for det kunne vel ikke være startrælæet??er de velkomne til at kontakte mig på 20768187


Kommentarer på:  Stater
  • #1   18. maj Tjek dit relæ INDEN du fare ud og køber en ny starter, at hjulet ikke ryger op kan være fordi den ikke får strøm nok ( der skal en vis hastighed til for at hjulet bliver "kastet " op.
    Gå også ledninger og samlinger igennem, dårlig forbindelse kan være nogle helt store strømtyve, hvis du har mulighed så tjek også dine ledninger for ir, hvis de ikke er fortinnet og til marine brug, men er alm bil batteri ledninger kan det hårde salte miljø gøre dem udulige, har set et plus og minus kabel været totalt ædt op inden i af det salte miljø.. ( prøv at tage et sæt start kabler og erstat dine plus/minus kabler, altså helt afmonterer dine båd kabler så der INGEN forbindelse er på dem )
    Tjek også dit batteri om det giver nok start strøm, der skal være power på til start, batteriet kan godt virke "normalt" under kørsel med motor, men mangler de amp der skal bruges ved opstart.
    Ved jo ikke om du har prøvet starter af da den var afmont, hvis du har det hvor tandhjulet heller ikke gik op, så er det næsten lige meget med at prøve alt det andet, for så er det nok din starter der er død, det skulle egentlig være underlig hvis det var det, de er rimelige robuste.


  • #2   18. maj Relæ og stater skiftet så nu køre den igen smiley

Kommentér på:
Stater

x