{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
595 visninger | Oprettet:

Andreas W K
Andreas W K
Tilmeldt:
23. feb 2019
Følger: 2 Emner: 1 Svar: 7

Yamaha 200HK V6, 2T, vil ikke køre med fuld gas {{forumTopicSubject}}

Halløj. Jeg har et par udfordringer med min Yamaha påhængsmotor. Muligvis er udfordringerne relaterede.
1. Når jeg sejler med fuld gas, er det som om den kun trække på 5 af 6 cylindere. Den kan finde på at hoppe mellem fulde omdrejninger og lidt mindre omdrejninger, hvilket giver ca. 5-10 knobs forskel.
2. Når jeg har ligget for anker eller ved kaj, og skal videre, kan jeg ikke få den til at køre i tomgang. Efter et minuts tid, sætter motoren ud, og jeg kan næsten ikke få den i gang igen. Det sker aldrig, når den er helt kold, altså når jeg sejler fra min egen bådplads.
Jeg har haft den hos Odsherred Marine, som foretog kompressionstest og skiftede nogle filtre, men det har ikke løst problemet.
Det er mega irriterende ikke at kunne stole på sin motor, særligt i havn, hvor jeg jo så kan ligge der og spærre for andre, mens jeg forsøger at få den i gang.
Er der nogen som kan komme med nogle idéer til hvad der kan være galt, evt. pege mig i retning af en super Yamaha-specialt?


Kommentarer på:  Yamaha 200HK V6, 2T, vil ikke køre med fuld gas
  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #4   28. jul 2020 Jeg er lidt usikker på hvordan vakuum brændstofpumperne ser ud. Har taget et par billeder, hvor I måske kan udpege dem? Billede 3 er hvad jeg gætter på er pumpen, men der sidder kun to.

    Hvis dette ikke fører til noget, er Leif Larsen i Svendborg nok det næste jeg prøver. Det er i øvrigt der båden er købt. Der er bare lidt langt fra Nykøbing Sj. til Svendborg, og hvis der nu skulle være et Yamaha-orakel tættere på, ville det jo være at foretrække.


  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #5   28. jul 2020 Prøvede at lave noget PDF ud af de tre billeder, men jeg kan heller ikke se det på hjemmesiden. Her er de tre billeder enkeltvist.

    profilbillede
  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #7   28. jul 2020 Billede-2

    profilbillede
  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #8   28. jul 2020 Billede-3, som muligvis er vakuum-pumpen?

    profilbillede
  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #11   28. jul 2020 Det prøver jeg at kigge på. Mange tak for input.

  • #12   29. jul 2020 Tjek om nederste tændrør i samme side som benzinpumpen er vådt af benzin, så er det højst sandsynligt membranen i pumpen der er revnet og den bliver fodret direkte ind i kurmtapshuset af pumpen. Har selv haft nøjagtigt samme problem, dog på på lillebrore (130 V4) , der løste en ny pumpe problemet.

  • Andreas W K
    Andreas W K Tilmeldt:
    feb 2019

    Følger: 2 Emner: 1 Svar: 7
    #13   28. aug 2020 Ville lige give en tilbagemelding på de gode råd jeg fik her.

    Jeg fik bestilt to benzinpumper, og fik også en bådmekaniker til at hjælpe med udskiftningen, da jeg ikke er lidt usikker på det tekniske. Da vi efter udskiftning startede motoren, var problemet ikke forsvundet. Men da det hele var skilt ad, opdagede mekanikeren, at det store filter tæt på tanken, vist nok et vandudskiller-filter, var tæret og havde flere huller. Der stod rent faktisk en fin, tynd stråle benzin ud af et af hullerne. Så der er kom bunker af falsk luft ind, ligesom de to pumper har været på overarbejde for at følge med. Ikke så mærkeligt at membranerne var gået.

    Det store filter blev fjernet og slangerne samlet, og så var alt godt igen. Fedt at have en motor man igen kan stole på. Der skal selvfølgelig et nyt filter på.

    Jeg synes stadig at have et problem med topfarten, men i det mindste skal jeg ikke spekulere på, om motoren vil starte.


Kommentér på:
Yamaha 200HK V6, 2T, vil ikke køre med fuld gas

x