{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
1.496 visninger | Oprettet:

yamaha 30 2t hakker {{forumTopicSubject}}

Hej...
Jeg har et problem.
Yamaha 30hk autolube, starter i første træk, går fint i tomgang, går fint ved fuld gas i frigear! når jeg sætter den i gear og gir fuld gas rejser båden sig fra vandet men efter få sekunder falder omdrejninger til en ujævn tomgang?? som om der er en elektronisk begrænser??
Den har også den lille pibelyd lyd som nogle 2t yamaha har, ca hver 10 sekund men kun i tomgang, som om den tænder forkert, men den pibelyd har den haft i min 5 år.
nogle ideer eller erfaring med lignende?? Venlig hilsen peter 27 14 90 36


Kommentarer på:  yamaha 30 2t hakker
  • #1   10. jun 2011 har hørt om samme problem før. Prøv og rens karburatorne og se om det ikke hjælper.

  • #2   10. jun 2011 Har lige haft det sammen problem med min 25 hk, for 3 dage siden, jeg rensede filter, slanger og åbnede luftskruen på begge kaburatorer mens jeg pumpede benzin igennem. Umiddelbart så kører den godt nu:)

  • #3   10. jun 2011 Det kan måske (og der skal en fed streg under måske) være CDI-boksen, altså den elektroniske boks der sørger for motorstyringen.

    Pibelyden, eller en lyd som man næsten kunne betegne som et lille nys, skyldes med stor sandsynlighed skidt i kaburatorerne og/eller forkert luft/benzin-blanding.

    Så som Henrik foreslår, så start med en rensning af kaburatorerne og en re-justering af blandingen.


Kommentér på:
yamaha 30 2t hakker

x