{{ getTotalHits() | thousandNumberSeperatorFilter }} resultater Filter
{{group.groupName}}

{{ group.groupName }}

Medlemmer: {{group.memberCount}}
Forside Forum Medlemmer Annoncer {{ group.itemMoreItems }}
323 visninger | Oprettet:

Båden er kommet i vandet, men sejler ujævnt og går ud. {{forumTopicSubject}}

Efter lang tids gør det selv kom min båd med 40 heste to takt mariner fra slut 70 erne i vandet igen.
Den kom igang efter lidt tid og lidt startspray.
Den stod ujævn i tomgang og "spyttede" lidt. Se videoer.
Jeg prøvede at justere lidt og fik den lidt lavere i omdrejninger og den gik umiddelbart pænere herefter. Se video.

Da jeg så endelig forsøger at sejle af sted og begynder at give den mere gas begynder den at gå mere ujævnt og jeg vender derfor om, uden at ændre på gassen men det virker som om den her taber gas og ender med at gå ud umiddelbart efter jeg har tjekket om bolden med benzin er hård nok. Det var den.

Jeg får gang i den igen og sejler den ind i havn igen 🙂

Nogen som har nogle gode bud på hvad jeg kan Prøve? Det virker lidt usikkert at sejle med den motor pt. 😅

Vh. Jimmy


Kommentarer på:  Båden er kommet i vandet, men sejler ujævnt og går ud.
  • #1   1. jun Kan man ikke lægge videoer op? 🤷‍♂️

  • #2   1. jun Ikke i denne tråd . Der er en til videoer et andet sted på siden

  • #3   1. jun Hvor gammel er benzinen og hvor meget olie er der i ?

  • #4   1. jun Mærkeligt 🤷‍♂️

    Benzinen er ikke vildt gammel og blandingen er 2%. Den burde vel ikke kunne sejle hvis benzinen var problemet? 🤷‍♂️


  • #5   1. jun Hvis benzinen er fra sidste sæson og tændrørene ligeså. Jo smiley

  • #6   1. jun Det er ganske nyt 🤷‍♂️

  • #7   2. jun Det er altid godt at skifte til nye tændrør og diverse filtre samt frisk benzin. Og på en ældre motor være opmærksom på at de elektriske forbindelser er i orden, at der ikke er ir på forbindelserne. en dårlig forbindelse kan udvikler varme og kan derfor blive dårligere ved opvarmningen. Det kan i den forbindelse også være en tændspole der bliver varm og ikke fungere ordentlig. Og det du oplever med at du kan få den i gang igen efter noget bøvl kan være nok tid til at det elektriske køler tilstrækkelig ned til at den komme i gang igen.
    Men en rigtig god ide at rense karburator.
    smiley smiley


  • #8   8. jun mangler en cylinder, enten pga manglende gnist eller stoppet karburator. tjek først alle tændrør gnistrer, og hvis det ikke er problemet, så er det tid til at adskille og rense dine karburatorer.
    lyder til at den drukner siden den er svær at starte igen, slår chokeren fra?


  • #9   9. jun Hvilke filtre kan der være tale om der bør skiftes? Benzinfilter virker fint rent 👍

    De er godt gamle de forskellige elektriske dele så der er nok ir på de fleste 🤷‍♂️ nogle specielt udsatte?

    Har selv for måneder siden forsøgt at rense den ene karburator der er, den virkede okay 🤷‍♂️ men nogle steder man skal være mere opmærksom på?

    Der var også gnist på de to tændrør sidst det blev tjekket 🤷‍♂️

    Chokeren er ret manuel så den justerer jeg selv under hele forløbet tror jeg? Der skal vel gerne være lukket helt for choker under sejlads?


  • #10   9. jun Tror ikke man kan se på et benzinfilter om det skal skiftes, det er jo microfine partikler det optager.
    Skal bare skiftes med jævne mellemrum.
    Det at du har renset én karburator og ikke to ??, får mig til at mistænke at justeringen af disse ikke er ok/ens smiley
    Tændspolerne er udsatte, rens alle ledninger og giv dem fedt, mål evt. spolerne igennem
    Tændrør ville jeg skifte hver sæson, de koster ikke meget og en gnist er ikke bare en gnist...
    Choker selvfølgelig fra når motoren bliver lun..



  • #11   9. jun Skift tændrør til helt nye,, det er ikke nok at rense dem. smiley
    Man kan ikke altid se på dem om de virker. Og det at de slår gnist ude i fri luft er ikke ensbetydende med at de virker ordentlig når de er undr tryk. smiley
    Men ellers er det en god ide at rense el-tilslutningerne, du kunne jo afmontere dem en af gangen og rense anlægsfladerne. (husk lige at afmonter battreripolerne. Og en slut 70er motor har den så platiner, eller er det med trigge modul?


Kommentér på:
Båden er kommet i vandet, men sejler ujævnt og går ud.

x